EndNote: Learning the Basics of this Bibliographic Management Software

Last updated December 15, 2009

by Paul Albert
paa2013@med.cornell.edu
Weill Cornell Medical Library
Conflicts of Interest

Nope.
Today’s Agenda

• What’s your experience with EndNote?
• What is bibliographic management software?
• What is EndNote?
• Alternatives: EndNote Web, RefWorks, and Zotero
• Manually creating new references
• Importing citations from...
  - PubMed/MEDLINE (also: searching from within EndNote)
  - Google Scholar
  - Web of Knowledge
  - WorldCat
• Cite While You Write
• Searching and sorting your library
• Automatically finding free full text
• Attaching PDFs to your records
• Creating groups
• Modifying output styles
Bibliographic management tools

- **Problem:** managing your manuscripts and references can be an unwieldy task

- **Solution:** organize your references with bibliographic management tools such as EndNote

- **EndNote can...**
  - serve as a database which allows for storing, managing, searching, and organizing of references, images, charts, tables, etc.
  - create bibliographies and manuscripts which will allow you to construct your papers with built-in templates such as AMA style, APA style and others.
  - serve as an online searching tool
What is EndNote?

- one of many bibliographic management tools available, others including RefWorks, ProCite, Zotero, etc.
- created by Thomson ISI ResearchSoft (Thomson ISI ResearchSoft are also the makers of Reference Manager)
- supported by WCMC Library
# Alternatives to EndNote

<table>
<thead>
<tr>
<th>Name</th>
<th>Kind</th>
<th>Cost &amp; Availability</th>
</tr>
</thead>
<tbody>
<tr>
<td>EndNote</td>
<td>desktop-based; citations stored on local computer</td>
<td>individual licenses cost $200+; ask your departmental administrator if your department has an EndNote license</td>
</tr>
<tr>
<td>EndNote Web</td>
<td>web-based; citations stored on remote server</td>
<td>free of charge for all members of the WCMC community; must be inside the network to activate an account</td>
</tr>
<tr>
<td>RefWorks</td>
<td>web-based; citations stored on remote server</td>
<td>free of charge for all members of the WCMC community; must be inside the network to activate an account</td>
</tr>
<tr>
<td>Zotero</td>
<td>Firefox extension; citations stored on local computer</td>
<td>free</td>
</tr>
</tbody>
</table>

Read more:  http://library.weill.cornell.edu/Guides/bibtools.html
What is an EndNote Library?

- a collection of references; also referred to as a database
- Each time you open the EndNote program, you will be asked to select/create a library.
- You can create multiple libraries, which may contain references for different papers or subjects. They should be named accordingly.
- Just as a Word document ends in “.doc”, an EndNote Library ends in “.enl”.
- EndNote libraries can be shared and emailed.
Manually creating new references

- **Problem:** How do you manually create new references?
Step #1: Create a new reference
Step #2: Fill in the fields

Choose the appropriate reference type and then fill in the appropriate fields. Note the availability of a “Research Notes” field. (Research Notes can be exposed by changing the Display settings under “Edit > Preferences” (Windows) or “EndNote > Preferences” (Mac).

...But creating a reference manually is almost always unnecessary.

Note: institutional authors always end in a comma, e.g. “National Institutes of Health,”
Importing citations from MEDLINE

- **Problem:** How do you import MEDLINE search results into an EndNote Library?
Step #1: Conduct a search

PubMed search for "albert AND proal"

Results: 4

1. Vitamin D metabolites as clinical markers in autoimmune and chronic disease.
   Blaney GP, Albert PJ, Proal AD.
   PMID: 19758177 [PubMed - indexed for MEDLINE]
   Related articles

2. Dysregulation of the vitamin D nuclear receptor may contribute to the higher prevalence of some autoimmune diseases in women.
   Proal AD, Albert PJ, Marshall TG.
   PMID: 19758159 [PubMed - indexed for MEDLINE]
   Related articles

3. Vitamin D: the alternative hypothesis.
   Albert PJ, Proal AD, Marshall TG.
   PMID: 19393200 [PubMed - indexed for MEDLINE]
   Related articles

4. Autoimmune disease in the era of the metagenome.
Step #2: Select references

1. Vitamin D metabolites as clinical markers in autoimmune and chronic disease.
   Blaney GP, Albert PJ, Prolad AD.
   PMID: 19758177 [PubMed - indexed for MEDLINE]
   Related articles

2. Dysregulation of the vitamin D nuclear receptor may contribute to the higher prevalence of some autoimmune diseases in women.
   Prolad AD, Albert PJ, Marshall TG.
   PMID: 19758159 [PubMed - indexed for MEDLINE]
   Related articles

3. Vitamin D: the alternative hypothesis.
   Albert PJ, Prolad AD, Marshall TG.
   PMID: 19393200 [PubMed - indexed for MEDLINE]
   Related articles

4. Autoimmune disease in the era of the metagenome.
   Prolad AD, Albert PJ, Marshall T.
Step #3: Click on clipboard
Step #4: Send to file

Select MEDLINE format and then click “Create File.”
Step #5: Import file into EndNote

A. In the top menu, select “File > Import.”
B. Select pubmed_result.txt from your default download folder.
C. Select the “PubMed (NLM)” import option.
D. Click “Import.”
Searching MEDLINE from within EndNote

- **Problem:** How do I search, retrieve and load MEDLINE citations directly from EndNote?
Step #1: Choose mode

Online Search mode (third button) stores your references temporarily. If you want to keep them you must copy them to your library.

Integrated mode (first button) imports all references until you decide to delete them.
Step #2: Connect to PubMed

Under the Tools menu, select “Online Search” and then select “PubMed (NLM).”

Note the availability of various library catalogs, which offer reliable bibliographic records for books.
Step #3: Conduct a search

Note the variety of fields at your disposal.
Step #4: Search by PMID

You can search by PMID, the unique identifier, which accompanies every record in MEDLINE.
Step #5: Import citations

Select the number of citations you wish to retrieve. Citations are in order of recency.
Importing citations from Google Scholar

- **Problem:** How do you import Google Scholar search results into an EndNote Library?
Step #1: Click “Scholar Preferences”
Step #2: Change preferences

Select EndNote and then click “save preferences.”

Save your preferences when finished and return to search.

(Note: Setting preferences will not work if you have disabled cookies in your browser.)
Step #3: Search and click

Search Google Scholar and then...

...click “Import into EndNote.”
Step #4: Import file into EndNote

A. In the top menu, select “File > Import.”
B. Select “scholar.enw” from your default download folder.
C. Select the “EndNote” import option.
D. Click “Import.”
Importing citations from Web of Knowledge

**Problem:** How do you import Web of Knowledge search results into an EndNote Library?
Step #1: Search Web of Knowledge
Step #2: Add records to marked list

Select references by checking the checkboxes and then...

...click “Add to Marked List.”
Step #3: Click on marked list
Step #4: Click on “Save to EndNote”

You may want to check the “abstract” box.
Step #5: Click on "Export"
Step #6: Import file into EndNote

A. In the top menu, select “File > Import.”
B. Select “uml_view.cgi” from your default download folder.
C. Select the “EndNote Generated XML” import option.
D. Click “Import.”
Importing citations from WorldCat

- **Problem:** How do you import WorldCat search results into an EndNote Library?
Step #1: Search WorldCat

Find items in libraries near you
1.4 billion items available here through a library

Everything  Books  DVDs  CDs  Articles

New science of metagenomics: revealing... Search everything

Advanced search  |  Find a Library

WorldCat connects you to the collections and services of more than 10,000 libraries worldwide
Learn more >>

Put WorldCat on your mobile phone
Go to www.worldcat.org/m/ to find and search libraries on the mobile Web
Step #2: Export to EndNote

A. Select a result (not seen)
B. Click cite/export.
C. Click “Export to EndNote.”
Step #3: Import file into EndNote

A. In the top menu, select “File > Import.”
B. Select “WorldCat...” from your default download folder.
C. Select the “Reference Manager (RIS)” import option.
D. Click “Import.”
Cite While You Write

- **Problem:** How do you use EndNote to “cite while you write”? 
Step #1: Prepare to Cite

A. Open a Word Document.
B. Open the EndNote toolbar. If necessary, go to View > Toolbars > EndNote. (Note: if you are using Office 2007 for Windows, the EndNote toolbar will be an “add-in.”)
C. Place your cursor where you would like to insert a cite.
D. Open EndNote (not shown).
Step #2: Select Citation(s) for Input
Step #3: Insert Citation(s)

Click “Insert Selected Citation(s).”
An in-text citation is inserted and a footnote is added to the bibliography.

Early studies on vitamin D showed promise that various forms of the "vitamin" may be protective against chronic disease, yet systematic reviews and longer-term studies have failed to confirm these findings. A number of studies have suggested that patients with autoimmune diagnoses are deficient in 25-hydroxyvitamin D (25-D) and that consuming greater quantities of vitamin D, which further elevates 25 D levels, alleviates autoimmune disease symptoms (Proal, Albert and Marshall 2009). Some years ago, molecularly we identified 25 D as a secosteroid. Secosteroids would typically be expected to depress inflammation, which is in line with the related symptomatic improvement. The simplistic first-order mass-action model used to guide the early vitamin studies is now giving way to a more complex description of action. When active, the Vitamin D nuclear receptor (VDR) affects transcription of at least 913 genes and impacts processes ranging from calcium metabolism to expression of key antimicrobial peptides. Additionally, the Microbiome shows that bacteria are previously thought, increasing that symptomatic improvement is the result of 25-D's ability to temper bacterial-induced inflammation by slowing VDR activity. While this results in short-term palliation, persistent pathogens that may influence disease progression, proliferate over the long-term.

Step #5: Format Bibliography

A. Click on format bibliography button on toolbar.
B. Select output style.
Modifying output styles

- **Problem:** How do you use EndNote to modify the output style for a publication?
Step #1: Open the Style Manager
Step #2: Choose the style you would like to modify
Step #3: Change formatting

Highlight a field and then from the “Edit > Font” menu, change the formatting.
Step #4: Add a new field

Put your cursor where you want a new field and then from the “Insert Field” menu, click the desired field.
Step #5: Save your style

When you’re done and you click “Save As…”, EndNote will prompt you to save your style as a copy.
Searching and sorting your Library

To sort your records, click the top tab once for alphabetic and twice for reverse alphabetical.
Automatically finding free full text

Select items for which you want to find free full text (using the shift key if necessary) and then click on the “Find Full Text” button. EndNote will locate and download free copies of PDFs. For recent papers, this works about 50% of the time.
Attaching PDFs to your records

A. Select a record by clicking on it.
B. Click “Attach File.”
C. Select the file (not shown).
D. If this option is not available, go to the top menu, “Tools > Customize Toolbar.”
Creating groups

Groups – manually created list of references. Adding new references requires dragging and dropping them on top of the group (not shown).

Smart Groups – dynamically generated list of references. Adding new references is done automatically according to a set of criteria.
If you have any technical problems...

1. Contact the Information Services Team.
   **Phone:** 212.746.6055
   **Email:** infodesk@med.cornell.edu

2. Call customer service for EndNote.
   **Phone:** 408.987.5609